Regarding Voiceflow

while making the twitter app on integromat , I am not able to join them because twitter is premium so after I click authorize app they both don’t connect they ask me pay money for twitter premium version.

Moreover in voiceflow --> API–> there are 3 options header, param and body --> but in my voiceflow upgraded version there no option of body. so I am not able to add string in body . Please help soon> @ashwin.salgaocar

Hi @chaitralee99

Did you change the Request URL type from GET to POST?

The body option is only available for POST requests.

Also @chaitralee99,

You can skip the Twitter app, as it has been changed to a premium feature by Integromat. We have added a few python projects to make up for this change. We will soon be adding 2 more.